Falla de seguridad en BASH. Recuerde que debe actualizar su sistema !

Recuperación de información por Gambit en la Forum Francophone, el shell Bash tiene un defecto (shellsock) permitir la ejecución de secuencias de comandos malintencionadas.

raspberry pi home server bash shellshock

Entonces piensa actualizar rápidamente los servidores (No la frambuesa en otra parte) :

apt - actualización && apt - get upgrade y

Esto podría evitarle sorpresas

Fuente : http://forum.raspfr.org/viewtopic.php?pid=7334

Más información sobre la falla : https://www.debian.org/security/2014/dsa-3035

Posiblemente le gustan también....