Sicherheitslücke in der BASH. Denken Sie daran, Ihr System aktualisieren !

Informations-Recovery von Gambit auf der französischsprachiges Forum, die Bash-Shell hat einen Fehler (shellsock) ermöglichen Sie die Ausführung von schädlichen Skripts.

raspberry pi home server bash shellshock

So aktualisieren Sie Ihre Server schnell denken (nicht, dass Himbeeren an anderer Stelle) :

apt - get Update && apt - Get Upgrade y

Dies könnte Sie Überraschungen vermeiden.

Quelle : http://forum.raspfr.org/viewtopic.php?pid=7334

Weitere Informationen über den Fehler : https://www.debian.org/security/2014/dsa-3035

Sie können auch mögen....